Hello,
I deployed my website in iis server.But when i browse that i got error below.
It is an error to use a section registered as allowDefinition='MachineToApplication' beyond application level. This error can be caused by a virtual directory not being configured as an application in IIS.
I am using windows xp sp2,visual studio 2008 team system.IIs server 5.1.